Pular a barra do clicRBS e ir direto para o cabeçalho.
clicRBS
Nova busca - outros

Problemas de provedor teriam deixado Google fora do ar para alguns usuários

30 de março de 2010 18
The following two tabs change content below.

Guilherme Neves

Jornalista, fã de gadgets e traquinanas tecnológicas em geral. Linux user convicto, mas não xiita.


Por cerca de uma hora nesta tarde vários internautas ficaram órfãos do Google. Em princípio, segundo blogs e comentários no Twitter, o problema se deu com usuários dos serviços Velox, da Oi. Através de sua assessoria de imprensa, o Google informou que os serviços estão funcionando normalmente.

Estou aguardando retorno da assessoria da Oi.

E se o Google caiu, ainda que numa breve tropeçada, muita gente ficou em dúvida – e não falo só de perguntar-se “por que o Google caiu?”. Não poder pesquisar na internet numa das ferramentas mais utilizadas é uma experiência traumatizante!

O problema fez lembrar o mega fail (ou #googlefail, ou #googleforadoar) de quase um ano atrás (relembre aqui), quando roteadores foram responsáveis por uma incômoda queda do Google. Não foi o caso, mas quedas do Google, especialmente em tempos de censura compulsória por hackers chineses, preocupa.

Atualização @ 17:35 - Segundo o IDG Now, usuários de Rio, Minas Gerais, Espírito Santo e Ceará foram os mais afetados pela falha, que teria fetado os serviços 3G da empresa.

Comentários

comentários

Comentários (18)

  • Problemas de provedor teriam deixado Google fora do ar para alguns usuários | Notícias Segundo a Segundo diz: 30 de março de 2010

    [...] Leia mais aqui…. [...]

  • Vanessa Nunes (encerrado) » Arquivo » Falha em roteadores deixou o Google fora do ar diz: 30 de março de 2010

    [...] um erro semelhante no sistema, mobilizando os internautas. O problema foi relatado no blog Infosfera e em [...]

  • FernaLima diz: 30 de março de 2010

    Em Brasília, também fui afetado, mas não uso 3G, uso ADSL normal. O problema era só com http://www.google.com.br ou http://www.google.com; o site de notícias, por exemplo, news.google.com, funcionava sem problemas.

  • CLAUDIO diz: 30 de março de 2010

    Não tenho velox, 3G ou algo semelhante. tenho conecção banda larga, normal e caiu para mim também, por um bom tempo.
    O furo é mais embaixo. Não foi uma situação isolada não.

  • Fabio diz: 31 de março de 2010

    Sim e é verdade, o google caiu sim, eu naveguei normalmente em outros usuarios de sites dos mais diversos e eu qria acessar gtalk e google e meus maisl do gmail e nao pegavam nada, com certeza afirmo q foi erro e bem na hora q eu precisei acessar a tarde deu essa pane, e eu uso gvt q nunca cai, entao nao sei, mas os outros sites todos entravam, menos google e gtalk e meu email, somente p esclarecer, fuquei P da vida, era uma hora q eu precisava com urgencia abrir, infelizmente acontece, obrigado Fábio Ortiz.

  • Lucas Zwirtes diz: 31 de março de 2010

    moro em Santiago (Chile) e aqui o GTalk pela página do gmail também estava com problemas… que tao confiável será o Google?

  • Ulisses diz: 31 de março de 2010

    TIVE ESSE PROBLEMA ONTEM REALMENTE O GOOGLE FICOU FORA DO AR!!!

  • Mauricio PJ diz: 31 de março de 2010

    Moro no RJ, uso velox, Aqui o que não funcionava o iGoogle, Gmail e o gtallk isso ontem hj só o iGoogle continua com uma mensagem Aviso: A visita a este site pode prejudicar seu computador se for mais adiante ele informa que um site causou o problema, Navegação segura
    Página de diagnóstico para elminiportal.com
    Qual é o status de listagem atual de elminiportal.com?
    O site está listado como suspeito; o acesso a esse site pode prejudicar seu computador.

    Parte deste site foi listada por apresentar atividades suspeitas 1 vez(es) nos últimos 90 dias.
    Essas são as mensagens

  • Pedro diz: 31 de março de 2010

    Google fora do ar é algo que não acreditamos que possa acontecer, mas acontece, eu fiquei sem a página inicial (google) por alguns instantes e tive que apelar para outros sites que estavão normais, mas para para muita gente sem o google é como ficar sem internete.

  • eduardo diz: 31 de março de 2010

    sou de POA e tive o mesmo problema.

    google busca, gmail, orkut e tudo relacionado ao google inacessível. minha banda larga é Oi.

    é muito ruim nao poder usar o google nem acessar os proprios emails. sao ferramentas essenciais.

  • Marcilio diz: 31 de março de 2010

    Uso velox, o google [buscador] estava fora do AR.

    Mas não tive problema, usei outro buscador, para isso que serve concorrência. O que há de errado em usar outros buscadores?

    Até quando a preguiça irá tomar de conta dos brasileiros.

  • Alex Kessner diz: 31 de março de 2010

    Aqui em Rosário do Sul tbm fui afetado pela queda, mas é ADSL normal e tbm fui afetado com a queda da gmail.

  • CamiloM diz: 31 de março de 2010

    Marcilio, o problema não era o site de buscas google estar fora do ar. O problema era que o gmail estava fora do ar também, aí não tinha como apelar para a concorrência.

  • Rogério Rosa diz: 3 de abril de 2010

    Aqui em Canoas, tive o mesmo problema e sou usuário da GVT. Acho que foi geral e não teve nada a ver com provedores!

    Pensei que o fim do mundo estava chegando, uma guerra nuclear ou coisa parecida!!

  • André Puska diz: 30 de março de 2012

    O google tornou-se lento. Dificulade em abrir e enviar mensagens. A quem reclamar ?
    O melhor é mudar de provedor.

  • João Bastos diz: 19 de setembro de 2012

    Ontem entre 13 e 15:00 a página da google também esteve fora do ar, fiquei desconfiado mas era verdade. Ate que a imagem que apareceu foi criativa, o robozinho ‘Android’ quebrado, eram reparos? Rs.

    Resposta: Bah, não vi!

  • Francisco de Paula diz: 15 de outubro de 2013

    Aqui em Aparecida de Goiânia, também não funciona já tem 3 dias, ontem voltou, porém hoje a tarde, começou novamente a queda, e a atendente da Oi pra camuflar informou que um cabo óptico da Google no rio de janeiro estragou e a equipe deles ainda não informou quando será corrigido o problema kkkkkkkkkkkkk Criativissima essa enrolação.

  • Francisco de Paula diz: 15 de outubro de 2013

    Aqui em Aparecida de Goiânia, também não funciona já tem 3 dias, ontem voltou, porém hoje a tarde, começou novamente a queda, e a atendente da Oi pra camuflar informou que um cabo óptico da Google no rio de janeiro estragou e a equipe deles ainda não informou quando será corrigido o problema kkkkkkkkkkkkk Criativissima essa enrolação.

Envie seu Comentário